<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
    <head>
            <title>Великие спасенные | Новое Время</title>
    
    <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
    <meta name="viewport" content="width=device-width">
    <meta name="keywords" content=" "/>

    <meta name="COPYRIGHT" content="Copyright Новое Время 2015"/>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>

            <meta property="og:url" content=""/>
        <meta property="og:title" content="Великие спасенные"/>
                    <meta property="og:image" content="https://magazine.nv.ua/img/article/24760/45_share.jpg"/>
                <meta property="og:description" content=""/>
    
        <link rel="icon" type="image/x-icon" href="/user/img/magazine/favicon.ico">

    <link rel="stylesheet" href="/user/css/magazine/font-awesome-mini.css">
    <link rel="stylesheet" href="/user/css/magazine/stylesheet.css">

    <link rel="stylesheet" href="/user/css/magazine/main-v6.css">
    <link rel="stylesheet" href="/user/css/magazine/magazine-v7.css">

    <link rel="stylesheet" href="https://use.fontawesome.com/aad467f060.css">

    <script>
        var loadsrcscache = [];
        load_srcs = function(sources, callback) {
            loadsrcscache.push([sources, callback]);
        };
    </script>
</head>    <body>
        <!--bigmir)net TOP 100 Part 1-->
<script type="text/javascript" language="javascript"><!--
    bmN = navigator, bmD = document, bmD.cookie = 'b=b', i = 0, bs = [], bm = {o: 1, v: 16934541, s: 16934541, t: 6, c: bmD.cookie ? 1 : 0, n: Math.round((Math.random() * 1000000)), w: 0};
    for (var f = self; f != f.parent; f = f.parent)bm.w++;
    try {
        if (bmN.plugins && bmN.mimeTypes.length && (x = bmN.plugins['Shockwave Flash']))bm.m = parseInt(x.description.replace(/([a-zA-Z]|\s)+/, ''));
        else for (var f = 3; f < 20; f++)if (eval('new ActiveXObject("ShockwaveFlash.ShockwaveFlash.' + f + '")'))bm.m = f
    } catch (e) {
        ;
    }
    try {
        bm.y = bmN.javaEnabled() ? 1 : 0
    } catch (e) {
        ;
    }
    try {
        bmS = screen;
        bm.v ^= bm.d = bmS.colorDepth || bmS.pixelDepth;
        bm.v ^= bm.r = bmS.width
    } catch (e) {
        ;
    }
    r = bmD.referrer.replace(/^w+:\/\//, '');
    if (r && r.split('/')[0] != window.location.host) {
        bm.f = escape(r).slice(0, 400).slice(0, 400);
        bm.v ^= r.length
    }
    bm.v ^= window.location.href.length;
    for (var x in bm) if (/^[ovstcnwmydrf]$/.test(x)) bs[i++] = x + bm[x];
    (function (d, e) {
        var f = d.getElementsByTagName(e)[0], j = d.createElement(e);
        j.async = true;
        j.src = '//c.bigmir.net/?' + bs.join('&')
    })(document, 'script', bs);
    //bmD.write('<sc'+'ript type="text/javascript" language="javascript" src="//c.bigmir.net/?'+bs.join('&')+'"></sc'+'ript>');
    //-->
</script>
<noscript><img src="//c.bigmir.net/?v16934541&s16934541&t6" width="0" height="0" alt="" title="" border="0"/>
</noscript>
<!--bigmir)net TOP 100 Part 1-->
<!-- Google Tag Manager -->
<noscript>
    <iframe src="//www.googletagmanager.com/ns.html?id=GTM-WKM63L"
            height="0" width="0" style="display:none;visibility:hidden"></iframe>
</noscript>
<script>
    load_srcs(['/user/js/jquery-3.2.1.min.js'], function() {
        (function (w, d, s, l, i) {
            w[l] = w[l] || [];
            w[l].push({'gtm.start': new Date().getTime(), event: 'gtm.js'});
            var f = d.getElementsByTagName(s)[0], j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : '';
            j.async = true;
            j.src =
                '//www.googletagmanager.com/gtm.js?id=' + i + dl;
            f.parentNode.insertBefore(j, f);
        })(window, document, 'script', 'dataLayer', 'GTM-WKM63L');
    });
</script>
<!-- End Google Tag Manager -->
        <div class="wrap wrap_paid sbody" id="wrap">
            <header>
    <div class="container">
        <div class="row">
            <div class="col-xs-12 col-sm-12 col-md-12">
                <nav class="navbar navbar-static-top">
                    <div class="container-fluid">
                        <div class="navbar-header logo">
                            <button class="navbar-toggle " type="button">
                                <span><i class="fa fa-bars"></i></span>
                            </button>

                            <ul>
                                <li class="mag_logo">
                                    <div class="logo_wrap">
                                        <a href="https://nv.ua/">
                                            <img src="/user/img/magazine/logo-l.png" alt="" title="">
                                        </a>
                                        <a href="https://magazine.nv.ua/">
                                            <img src="/user/img/magazine/logo-r.png" alt="" title="">
                                        </a>
                                    </div>

                                    <div class="languages">
                                                                                                                                                                                                                            <a href="https://magazine.nv.ua/journal/3167-journal-no-22/velikie-spasennye.html" class="active">RU</a>
                                                                                                                                                                                                                            <a href="https://magazine.nv.ua/ukr/journal/3167-journal-no-22/veliki-vrjatovani.html" >UA</a>
                                                                            </div>

                                </li>

                                                                    <li class="hidden-xs mag_cover_hold">
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22.html">
                                            <img alt="№ 22, Спецтема" src="/img/section/31/67_mag_tn.jpg">
                                        </a>

                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22.html">
                                            <span>№ 22, Спецтема</span>
                                        </a>
                                    </li>
                                                            </ul>

                        </div>

                        <div id="bs-example-navbar-collapse-8" class="navbar-collapse menu">
                            <ul class="nav navbar-nav">
                                <li class="nav__archive_btn">
                                    <a href="https://magazine.nv.ua/">Архив</a>
                                </li>

                                <li class="nav__subscribe_info" id="subscribe_info" style="display: none;">
                                    <div class="text">
                                        <div id="subs_title"></div>
                                        <div id="subs_expired"></div>
                                        <a href="https://magazine.nv.ua/subscription.html">Посмотреть все тарифы</a>
                                    </div>
                                </li>

                                <li class="nav__subscribe" id="subscribe" style="display: none;">
                                    <a href="https://magazine.nv.ua/subscription.html">Подписка</a>
                                </li>

                                <li class="nav__login_profile" style="display: none;" id="profile_nav">
                                    <a href="https://magazine.nv.ua/users/profile.html" class="name"></a>
                                    <a href="https://magazine.nv.ua/users/logout.html?from=https://magazine.nv.ua/" target="_top" class="log_out_link">
                                        <span class="log_out">Выход</span>
                                    </a>
                                </li>

                                <li class="nav__login" style="display: none;" id="login_nav">
                                    <span class="log_in js-load-modal" data-modal="login_modal" data-tab="login">
                                        Войти
                                    </span>
                                    <span class="sign_up js-load-modal" data-modal="login_modal" data-tab="register">
                                        Зарегистрироваться
                                    </span>
                                </li>
                            </ul>
                        </div>
                    </div>
                </nav>
            </div>
        </div>
    </div>
</header>

            <div class="wrap" id="wrap" style="background-attachment: scroll; background-size: auto 1075px;">
                    <div class="columns clear">
    <div class="container">
        <div>
            <div class="container title_cont position_0">
                <div class="bread_hold">
                    <span>
                        <div class="h5">
                                                              История
                                                          <span class="icons_art">
                                 <span class="artview_counter_hidden_if_null_90881" style="display:none;">
                                     <i class="fa fa-eye"></i>
                                     <acronym class="artview_counter_90881">0</acronym>
                                 </span>
                             </span>
                        </div>
                        <h1>
                            <acronym style="font-size:100%">Великие спасенные</acronym>
                        </h1>
                                                    <div class="h4"> НВ представляет десять выдающихся ученых, чьим впечатляющим достижениям не&nbsp;помешала нелегкая судьба беженцев </div>
                                            </span>
                </div>
            </div>
        </div>
    </div>
</div>


<div class="columns clear">
    <div class="container">
        <div>
            <div class="no_cont">
                

                
                <div class="head_full_hold">
                    <div class="container"></div>
                </div>

                <div class="container text-center">
    <div class="social-likes social-likes_visible social-likes_ready" data-zeroes="yes">
        <div class="social-likes__widget social-likes__widget_facebook" title="Поделиться ссылкой на Facebook">
            <a href="#" data-provider="facebook" class="js-share">
                <span class="social-likes__button social-likes__button_facebook">
                    <span class="social-likes__icon social-likes__icon_facebook"></span>
                    Facebook
                </span>
                <span class="social-likes__counter social-likes__counter_facebook">0</span>
            </a>
        </div>
        <div class="social-likes__widget social-likes__widget_twitter" title="Поделиться ссылкой в Twitter">
            <a href="#" data-provider="twitter" class="js-share">
                <span class="social-likes__button social-likes__button_twitter">
                    <span class="social-likes__icon social-likes__icon_twitter"></span>
                    Twitter
                </span>
                <span class="social-likes__counter social-likes__counter_twitter">0</span>
            </a>
        </div>
        <div class="social-likes__widget social-likes__widget_plusone" title="Поделиться ссылкой в Google+">
            <a href="#" data-provider="google" class="js-share">
                <span class="social-likes__button social-likes__button_plusone">
                    <span class="social-likes__icon social-likes__icon_plusone"></span>
                    Google+
                </span>
                <span class="social-likes__counter social-likes__counter_plusone">0</span>
            </a>
        </div>
    </div>
</div>

                <div class="container text-center">
                                                                    </div>
                <div class="modal fade" id="pay_modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="popup modal-dialog magazine__modal" id="modal_reg_modal_dialog" role="document">
        <div class="modal-content" id="modal_reg_modal_content">
            <div class="popup_body" id="modal_reg_popup_body">
                
                
                    <h3>Хотите купить эту статью?</h3>
                    <p class="modal__subtitle"></p>
                    <div class="modal__row">
                        <div class="modal__col1">
                            <div class=" magazine__social">
                                <ul class="popup_icons soc_icons">
                                    <li>
                <a href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://magazine.nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday" class="js-soclogin">
                    <span class="fa fa-facebook-square"></span>
                </a>
            </li>
                                <li>
                <a href="#" data-href="https://magazine.nv.ua/users/tw.html" class="js-soclogin">
                    <span class="fa fa-twitter-square"></span>
                </a>
            </li>
                                            <li>
                <a href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://magazine.nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile" class="js-soclogin">
                    <span class="fa fa-google-plus-square"></span>
                </a>
            </li>
            </ul>
<p class="soc_text">Войдите или зарегистрируйтесь через соц. сеть</p>
                            </div>
                        </div>
                        <div class="modal__col2">
                            <div class="modal__price">
                                <span class="text">
                                    <span class="number">10.00</span>
                                    <span> грн</span>
                                </span>
                            </div>
                        </div>
                    </div>
                    <div class="modal__row">
                        <div class="modal__col1">
                            <form id="js-buy-fm" action="" class="modal__form">
                                <input type="hidden" name="article_id" value="2476045"/>

                                <div class="js-email-row magazine__row">
                                    <p>E-mail</p>
                                    <input type="email" name="email" placeholder="Укажите почтовый ящик">
                                    <div class="icon-load success" style="display: none;">
                                        <svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 130.2 130.2">
                                            <circle class="path circle" fill="none" stroke="#73AF55" stroke-width="6" stroke-miterlimit="10" cx="65.1" cy="65.1" r="62.1"/>
                                            <polyline class="path check" fill="none" stroke="#73AF55" stroke-width="6" stroke-linecap="round" stroke-miterlimit="10" points="100.2,40.2 51.5,88.8 29.8,67.5 "/>
                                        </svg>
                                    </div>
                                </div>
                                <div class="magazine__row">
                                    <p>Контактный телефон</p>
                                    <input type="tel" name="phone" placeholder="Укажите телефон">
                                </div>
                                <div class="magazine__row">
                                    <p>Фамилия, имя, отчество</p>
                                    <input type="text" name="full_name" placeholder="Укажите Ф.И.О.">
                                </div>
                                <div class="magazine__row ">
                                    <p>Способ оплаты</p>
                                    <radiogroup class="pay-row">
                                                                                                                                <input name="pay" value="portmone" checked type="radio" id="pay__1" class="pay-radio">
                                            <label for="pay__1">
                                                <img src="/user/img/magazine/icon/visamaster.png" alt="Visa/Mastercard">
                                                <span class="pay-text">Visa/Mastercard</span>
                                            </label>
                                                                            </radiogroup>
                                </div>
                                <button class="subscribe__btn1 pay-button">Перейти к оплате</button>
                            </form>
                        </div>
                        <div class="modal__col2">
                            
                            
                                
                            
                        </div>
                    </div>
                
            </div>
        </div>
    </div>
</div>

<script>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</script>

                <div class="head_full_hold">
                    <div class="container">
                    </div>
                </div>

                                                            <div class="warning__article"><div class="warning">
    <div class="warning__img"><img src="/user/img/magazine/lock3.png" alt=""/></div>
    <div class="warning__text">Это материал Электронной версии журнала Новое Время, открытый для ознакомления. Чтобы прочитать закрытые статьи –
        <a href="https://magazine.nv.ua/subscription/2586-elektronnaja-versija.html?from_id=2476045"><span>оформите подписку</span></a>.
    </div>
</div></div>
                                                                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <p><span style="font-size: 18pt;"><em>НВ</em> представляет десять выдающихся ученых, чьим впечатляющим достижениям не помешала нелегкая судьба беженцев</span></p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #0072bc; font-size: 18pt;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13 06 2018/НоваяПапка/6.jpg" alt="" width="300" height="300" />Иоганн Кеплер</strong></span></p>
<p><span style="font-size: 14pt;">1571‑1630</span></p>
<p><span style="font-size: 14pt;"><strong>Германия&rarr;Чехия</strong></span></p>
<p>&nbsp;</p>
<p>Немецкий математик, астроном, механик, оптик, первооткрыватель законов движения планет Солнечной системы. В&nbsp;1599&nbsp;году ученый был изгнан из&nbsp;тогда немецкого католического города Грац как&nbsp;протестант и&nbsp;еретик. Десятилетие в&nbsp;Праге стало самым плодотворным перио&shy;дом в&nbsp;его деятельности</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><span style="color: #0072bc; font-size: 18pt;"><strong><img class="" style="margin: 20px 30px; float: right;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/1.jpg" alt="" width="300" height="300" />Альберт Эйнштейн</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">1879‑1955</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;"><strong>Германия&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>Один из&nbsp;основателей современной теоретической физики, создатель ряда теорий&nbsp;(в&nbsp;том числе теории относительности) родился в&nbsp;еврейской семье в&nbsp;немецком городе Ульм. К&nbsp;1933&nbsp;году, когда к&nbsp;власти пришел Гитлер, ученый уже получил широкое международное признание и&nbsp;был удостоен Нобелевской премии по&nbsp;физике за&nbsp;открытие закона фотоэффекта. Когда нацисты, объявившие труды Эйнштейна искажением истинной науки, вторглись в&nbsp;дом ученого, тот находился в&nbsp;командировке в&nbsp;США. Эйнштейн не&nbsp;стал возвращаться на&nbsp;родину, отказался от&nbsp;немецкого гражданства и&nbsp;в&nbsp;1940&nbsp;году получил американское. Впоследствии он активно лоббировал интересы еврейских беженцев в&nbsp;США, Великобритании и&nbsp;странах-союзниках, чем&nbsp;спас жизни тысяч немецких евреев</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/7.jpg" alt="" width="300" height="300" />Макс Борн</strong></span></p>
<p><span style="font-size: 14pt;">1882‑1970</span></p>
<p><span style="font-size: 14pt;"><strong>Германия&rarr;Великобритания&rarr;Индия</strong></span></p>
<p>&nbsp;</p>
<p>Физик и&nbsp;математик, один из&nbsp;основателей квантовой механики, лауреат Нобелевской премии по&nbsp;физике 1954&nbsp;года. После прихода к&nbsp;власти в&nbsp;Германии нацистов в&nbsp;мае 1933&nbsp;года Борн был отстранен от&nbsp;работы в&nbsp;Физическом институте Геттингенского университета и&nbsp;покинул страну. Позже был приглашен в&nbsp;Кембридж, затем в&nbsp;Индию, заместил Чарльза Дарвина на&nbsp;должности профессора натуральной философии в&nbsp;Эдинбургском университете. К&nbsp;началу Второй мировой он получил британское гражданство, что&nbsp;спасло его от&nbsp;интернирования в&nbsp;Германию</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: right;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/5.jpg" alt="" width="300" height="300" />Эрик Джорпес</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">1894‑1973</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;"><strong>Финляндия&rarr;Швеция</strong></span></p>
<p>&nbsp;</p>
<p>Биохимик финского происхождения бежал в&nbsp;Швецию после Гражданской войны в&nbsp;Финляндии (1918). Всю жизнь ученый работал над&nbsp;проблемой коагуляции крови. В&nbsp;1935‑м в&nbsp;Каролинском институте Стокгольма Джорпес издал исследование структуры гепарина, которое позволило фармацевтам производить его для&nbsp;внутривенного введения</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/4.jpg" alt="" width="300" height="300" />Энрико Ферми</strong></span></p>
<p><span style="font-size: 14pt;">1901‑1954</span></p>
<p><span style="font-size: 14pt;"><strong>Италия&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>Итальянский ученый, которого называют одним из&nbsp;отцов атомной бомбы, внес значительный вклад в&nbsp;развитие ядерной физики, физики элементарных частиц, квантовой и&nbsp;статистической механики. В&nbsp;1938&nbsp;году Ферми получил Нобелевскую премию по&nbsp;физике. Поездка на&nbsp;вручение премии в&nbsp;шведский Стокгольм позволила ученому и&nbsp;его жене-еврейке выехать из&nbsp;фашистской Италии, после чего они с&nbsp;детьми перебрались в&nbsp;США. Здесь он провел первую контролируемую атомную цепную реакцию, сконструировал и&nbsp;запустил первый ядерный реактор и&nbsp;стал одним из&nbsp;руководителей проекта Манхэттен&nbsp;&mdash; американской программы по&nbsp;разработке ядерного оружия</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #0072bc; font-size: 18pt;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/8.jpg" alt="" width="300" height="300" />Николас Джорджеску-Реген</strong></span></p>
<p><span style="font-size: 14pt;">1906‑1994</span></p>
<p><span style="font-size: 14pt;"><strong>Румыния&rarr;Турция&rarr;Франция&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>Экономист и&nbsp;математик румынского происхождения, родоначальник экологической экономики, входит в&nbsp;список Ста великих экономистов после Кейнса согласно книге британского историка экономики Марка Блауга. В&nbsp;1948‑м покинул Румынию в&nbsp;связи с&nbsp;установлением коммунистической диктатуры. В&nbsp;трюме грузового судна ученый с&nbsp;женой перебрался в&nbsp;Турцию, оттуда во&nbsp;французский Шербур и&nbsp;затем через Атлантику на&nbsp;корабле в&nbsp;США</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: right;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/9.jpg" alt="" width="300" height="300" />Сальвадор Лурия</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">1912‑1991</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;"><strong>Италия&rarr;Франция&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>Микробиолог итальянского происхождения, лауреат Нобелевской премии по&nbsp;физиологии или&nbsp;медицине 1969&nbsp;года за&nbsp;открытия, касающиеся механизма репликации и&nbsp;генетической структуры вирусов. В&nbsp;1938&nbsp;году получил стипендию на&nbsp;обучение в&nbsp;США, но&nbsp;вскоре Муссолини запретил академические стипендии для&nbsp;евреев. Ученый переехал в&nbsp;Париж. В&nbsp;1940‑м, убегая из&nbsp;уже оккупированной нацистами Франции, на&nbsp;велосипеде добрался до&nbsp;Марселя, где получил визу США</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/10.jpg" alt="" width="300" height="300" />Вальтер Кон</strong></span></p>
<p><span style="font-size: 14pt;">1923‑2016</span></p>
<p><span style="font-size: 14pt;"><strong>Австрия&rarr;Великобритания&rarr;<br />Канада&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>Физик-теоретик австрийского происхождения, лауреат Нобелевской премии по&nbsp;химии 1998&nbsp;года. В&nbsp;возрасте 15&nbsp;лет Вальтер смог сбежать в&nbsp;Великобританию в&nbsp;рамках программы Киндертранспорт по&nbsp;спасению еврейских детей. В&nbsp;то&nbsp;же время его родители были убиты в&nbsp;Аушвице. Спустя несколько лет пребывания в&nbsp;канадских лагерях для&nbsp;беженцев он поступил в&nbsp;университет Торонто. Как&nbsp;гражданину Германии Кону не&nbsp;разрешили изучать химию, он выбрал физику и&nbsp;математику, а&nbsp;позже получил стипендию на&nbsp;обучение в&nbsp;Гарвардском университете (США)</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p style="text-align: right;"><span style="font-size: 18pt; color: #0072bc;"><strong><img class="" style="margin: 20px 30px; float: right;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/2.jpg" alt="" width="300" height="300" />Александр Гротендик</strong></span></p>
<p style="text-align: right;"><span style="font-size: 14pt;">1928‑2014</span></p>
<p style="text-align: right;"><span style="font-size: 14pt;"><strong>Германия&rarr;Франция</strong></span></p>
<p>&nbsp;</p>
<p>Один из&nbsp;самых сильных математиков ХХ века, не&nbsp;имея гражданства, большую часть жизни прожил во&nbsp;Франции. Детство провел в&nbsp;лагерях для&nbsp;беженцев вместе с&nbsp;матерью. Известен значительным вкладом в&nbsp;алгебраическую геометрию, теорию чисел, теорию категорий, гомологическую алгебру и&nbsp;функциональный анализ. За&nbsp;вклад в&nbsp;математику был награжден медалью Филдса (1966) и&nbsp;премией Крафорда (1988), от&nbsp;которой отказался</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p><span style="color: #0072bc; font-size: 18pt;"><strong><img class="" style="margin: 20px 30px; float: left;" src="/img/forall/u/261/18/13%2006%202018/%D0%9D%D0%BE%D0%B2%D0%B0%D1%8F%D0%9F%D0%B0%D0%BF%D0%BA%D0%B0/3.jpg" alt="" width="300" height="300" />Эндрю Гроув</strong></span></p>
<p><span style="font-size: 14pt;">1936‑2016</span></p>
<p><span style="font-size: 14pt;"><strong>Венгрия&rarr;США</strong></span></p>
<p>&nbsp;</p>
<p>После того как&nbsp;в&nbsp;1956&nbsp;году советские войска жестоко подавили Венгерское восстание, переживший гитлеровскую оккупацию родины 20‑летний Андраш Гроф пешком бежал в&nbsp;соседнюю Австрию. В&nbsp;1957‑м он добрался до&nbsp;США, где сменил имя, окончил колледж и&nbsp;университет. Получив степень кандидата наук химической инженерии, он занимался изучением полупроводниковых технологий и&nbsp;устройств, а&nbsp;в&nbsp;1968&nbsp;году стал сооснователем компании Intel, ставшей одним из&nbsp;крупнейших производителей микропроцессоров</p>
</div>
                                                                                    <div class="head_full_hold">
    <div class="container">
                    </div>
</div>
<div class="container short">
    
    <p><img src="http://nv.ua/img/forall/users/0/8/__16_2_16.jpg" width="828" height="41" /></p>
</div>
                        
                        
                            
                        
                        
                                    
                <div class="container">
                    <section class="seemore">
                        <h4 class="chapter">
                            <a href="https://magazine.nv.ua/journal/3167-journal-no-22.html">Все материалы номера
                                <i class="fa fa-caret-right"></i>
                            </a>
                        </h4>
                        <div class="row">
                            
                            
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/teplyj-dom.html">
                                                    <img src="/img/article/24760/30_mid_2.jpg" alt="Теплый дом" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Мир</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/teplyj-dom.html">Теплый дом<i>Анна Павленко</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/rozhdennaja-plavat.html">
                                                    <img src="/img/article/24760/19_mid_2.jpg" alt="Рожденная плавать" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Мир</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/rozhdennaja-plavat.html">Рожденная плавать<i>Анна Павленко</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/vse-svoi.html">
                                                    <img src="/img/article/24759/97_mid_2.jpg" alt="Все свои" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Страна</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/vse-svoi.html">Все свои<i>Екатерина Иванова, Галина Корба</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/na-chuzhikh-berehakh.html">
                                                    <img src="/img/article/24759/81_mid_2.jpg" alt="На чужих берегах" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Мир</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/na-chuzhikh-berehakh.html">На чужих берегах<i>Анна Павленко</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/hrazhdane-mira.html">
                                                    <img src="/img/article/24764/39_mid_2.jpg" alt="Граждане мира" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Мир</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/hrazhdane-mira.html">Граждане мира</a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/epokha-vozrozhdenija.html">
                                                    <img src="/img/article/24759/64_mid_2.jpg" alt="Эпоха возрождения" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Страна</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/epokha-vozrozhdenija.html">Эпоха возрождения<i>Галина Корба, Екатерина Шаповал</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/beh-s-prepjatstvijami.html">
                                                    <img src="/img/article/24759/51_mid_2.jpg" alt="Бег с препятствиями" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Страна</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/beh-s-prepjatstvijami.html">Бег с препятствиями<i>Галина Корба</i></a>
                                    </article>
                                </div>
                                                                                            
                                                                                                    
                                                                
                                <div class="col-xs-6 col-md-4 ">
                                    <article class="sq" style="min-height: 260px;">
                                                                                    <div class="img mid">
                                                <a href="https://magazine.nv.ua/journal/3167-journal-no-22/zashchitit-i-pomoch.html">
                                                    <img src="/img/article/24760/25_mid_2.jpg" alt="Защитить и помочь" class="lazy-loaded">
                                                </a>
                                            </div>
                                                                                <div class="section">
                                            <a>Страна</a>
                                        </div>
                                        <a href="https://magazine.nv.ua/journal/3167-journal-no-22/zashchitit-i-pomoch.html">Защитить и помочь<i>Пабло Матеу</i></a>
                                    </article>
                                </div>
                                                    </div>
                    </section>
                </div>
            </div>
            <div class="float_soc">
    <div class="social-likes social-likes_notext social-likes_visible social-likes_ready" data-zeroes="yes">
        <div class="social-likes__widget social-likes__widget_facebook" title="Поделиться ссылкой на Facebook">
            <a href="#" data-provider="facebook" class="js-share">
                <span class="social-likes__button social-likes__button_facebook">
                    <span class="social-likes__icon social-likes__icon_facebook"></span>
                    Facebook
                </span>
                <span class="social-likes__counter social-likes__counter_facebook">0</span>
            </a>
        </div>
        <div class="social-likes__widget social-likes__widget_twitter" title="Поделиться ссылкой в Twitter">
            <a href="#" data-provider="twitter" class="js-share">
                <span class="social-likes__button social-likes__button_twitter">
                    <span class="social-likes__icon social-likes__icon_twitter"></span>
                    Twitter
                </span>
                <span class="social-likes__counter social-likes__counter_twitter">0</span>
            </a>
        </div>
        <div class="social-likes__widget social-likes__widget_plusone" title="Поделиться ссылкой в Google+">
            <a href="#" data-provider="google" class="js-share">
                <span class="social-likes__button social-likes__button_plusone">
                    <span class="social-likes__icon social-likes__icon_plusone"></span>
                    Google+
                </span>
                <span class="social-likes__counter social-likes__counter_plusone">0</span>
            </a>
        </div>
    </div>
</div>
        </div>
    </div>
</div>
<script>
    function get_social_counts() {
        var this_url = window.location.protocol + "//" + window.location.host + window.location.pathname;
        $.ajax({
            method: "POST",
            url: lang_url + '/actions/get_social_counts/',
            dataType: "json",
            data: {
                url: this_url
            },
            success: function (data) {
                $('.social-likes__counter_facebook').html(data['get_social_counts'].fb_counts);
                $('.social-likes__counter_twitter').html(data['get_social_counts'].tw_counts);
                $('.social-likes__counter_plusone').html(data['get_social_counts'].gp_counts);
            }
        });
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        $('.js-add-to-favorites').on('click', function(){
            $.ajax({
                'url': lang_url + '/actions/m_favorites/',
                'method': 'post',
                'dataType': 'json',
                'data': {
                    'cmd': 'add',
                    'absnum': $(this).data('absnum')
                },
                'success': function(data){
                    if(data['m_favorites'].success){
                        $('#added_fav').show();
                        $('#add_fav').hide();
                    }
                }
            });
        });

        load_srcs(['/user/js/magazine/share-links-generator.js'], function(){
            $('.js-share').on('click', function(){
                share_link = SocialShare.generateSocialUrl($(this).data('provider'), {
                    url: window.location.origin + window.location.pathname,
                    title: 'Великие спасенные'
                });

                if(share_link) {
                    SocialShare.Share(share_link);
                }
            });
        });

        get_social_counts();
    });
</script>

                <div class="scroll_top js-scroll_top"></div>
<footer>
    <div class="container">
        <div class="row">
            <div class="col-sm-4 col-md-2">
                <ul>
                                            <li><a href="//nv.ua/contacts.html">Контакты</a></li>
                                            <li><a href="//nv.ua/rules.html">Правила пользования</a></li>
                                            <li><a href="//nv.ua/agreement.html">Договор пользования</a></li>
                                            <li><a href="//nv.ua/pravila-avtory.html">Использование авторских материалов</a></li>
                                            <li><a href="//m.nv.ua/online.html">Мобильная версия</a></li>
                                    </ul>
            </div>
            <div class="col-sm-7 col-md-8 col-sm-offset-1 col-md-offset-2 copy">
                <noindex>
                    <span id="copy_cont"></span>
                </noindex>
                © 2014-2018, ООО «ИЗДАТЕЛЬСКИЙ ДОМ «МЕДИА-ДК». Все права защищены. E-mail редакции: <a href="mailto:news@nv.ua">news@nv.ua</a>, отдела рекламы: <a href="mailto:sales@nv.ua">sales@nv.ua</a><hr/>Использование материалов сайта возможно с соблюдением <a href="/rules.html">Правил пользования сайтом и использования материалов сайта</a>. <p>Всі матеріали, які розміщені на цьому сайті із посиланням на агентство "Інтерфакс-Україна", не підлягають подальшому відтворенню та/чи розповсюдженню в будь-якій формі, інакше як з письмового дозволу агентства "<a href="http://interfax.com.ua/" target="_blank">Інтерфакс-Україна</a>".</p><hr/>Материалы, отмеченные значками <span class="icons_art"> <i class="advert"></i>, <i class="pr"></i>, <i class="project"></i></span>, публикуются на правах рекламы.

                <div class="bcounters"></div>
            </div>
        </div>
    </div>
    
</footer>
<div class="modal fade" id="login_modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="popup modal-dialog popup_register" id="modal_reg_modal_dialog" role="document">
        <div class="modal-content" id="modal_reg_modal_content">
            <div class="popup_body" id="modal_reg_popup_body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">×</span>
                </button>
                <ul class="popup_tabs">
                    <li class="active">
                        <a class="js-switch-tab" href="#login" data-toggle="tab">Войти</a>
                    </li>
                    <li>
                        <a class="js-switch-tab" href="#register" data-toggle="tab">Зарегистрироваться</a>
                    </li>
                </ul>
                <!-- Tab panes -->
                <div class="tab-content">
                    <div class="tab-pane active" id="login">
                        <form method="post" id="login_form" action="/">
                            <table>
                                <tbody>
                                    <tr>
                                        <td colspan="2" class="main">
                                            <input class="form-control" name="f[email]" type="email" placeholder="Ваш e-mail" required="required">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2" class="main">
                                            <input class="form-control" name="f[passwd]" type="password" placeholder="Пароль" required="required">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2" class="main">
                                            <a href="#forgot_password" class="js-switch-tab" data-toggle="tab">Забыли пароль</a>
                                        </td>
                                    </tr>
                                </tbody>
                            </table>
                            <div class="err"></div>
                            <input class="btn new__btn" type="submit" value="Войти">
                        </form>

                        <form class="sociall__login">
    <fieldset>
        <legend>или </legend>
        <div class="h4">войти через соцсети</div>
        <ul class="sociall">
                                                                            <li><a href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://magazine.nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday" class="fb js-soclogin" data-icon="l"></a></li>
                                                                <li><a href="#" data-href="https://magazine.nv.ua/users/tw.html" class="tw js-soclogin" data-icon="i"></a></li>
                                                                                            <li><a href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://magazine.nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile" class="gp js-soclogin" data-icon="j"></a></li>
                                    </ul>
    </fieldset>
</form>
<script>
    var popup_center = function(url, title, w, h) {
        var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
        var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

        var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
        var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

        var left = ((width / 2) - (w / 2)) + dualScreenLeft;
        var top = ((height / 2) - (h / 2)) + dualScreenTop;
        var new_window = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

        if (window.focus) {
            new_window.focus();
        }
    };

    window.addEventListener('message', function(event) {
        if (~event.origin.indexOf('https://magazine.nv.ua')) {
            //social_login_done();
        } else {
            return;
        }
    });

    function social_login_done(){
        $('#login_modal').modal('hide');
        if(section_id == 2755 || section_id == 2756 || section_id == 2761){
            window.location.href = 'https://magazine.nv.ua/';
        }else {
            if($('#modal_reg_popup_body').is(':visible')){
                gtm_stat();
                update_state();
            }else {
                !important_refresh && gtm_stat();
                !important_refresh && update_state();
                important_refresh && window.location.reload();
            }
        }
    }

    function confirm_email(hash, id){
        $form = $('#email_form');
        $form.find('[name="f[hash]"]').val(hash);
        $form.find('[name="f[id]"]').val(id);

        var modal = $('#login_modal').modal('show');
        modal.find('a[href="#confirm_email"]').tab('show');
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        $('.sbody').on('click', '.js-soclogin', function(event){
            event.preventDefault();
            pixel_event('CompleteRegistration');
            popup_center($(this).data('href'), 'NV Auth', 800, 600);
        });
    });
</script>
                    </div>

                    <div class="tab-pane" id="register">
                        <form method="post" id="register_form" action="/">
                            <table>
                                <tbody>
                                    <tr>
                                        <td colspan="2" class="main">
                                            <input class="form-control" name="f[name]" type="text" placeholder="Имя и фамилия" required="required">
                                        </td>
                                    </tr>
                                    <tr>
                                        <td colspan="2" class="main">
                                            <input class="form-control" name="f[email]" type="email" placeholder="Ваш e-mail" required="required">
                                        </td>
                                    </tr>
                                </tbody>
                            </table>
                            <div class="err"></div>
                            <input class="btn new__btn" id="register_btn" type="submit" value="Зарегистрироваться">
                        </form>

                        <form class="sociall__login">
    <fieldset>
        <legend>или </legend>
        <div class="h4">войти через соцсети</div>
        <ul class="sociall">
                                                                            <li><a href="#" data-href="https://www.facebook.com/v2.4/dialog/oauth?client_id=905019032981626&client_secret=d284ad460857231cb8c75a1726a6c5ec&redirect_uri=https://magazine.nv.ua/actions/soc-auth/facebook/&response_type=code&state=1&scope=email,user_birthday" class="fb js-soclogin" data-icon="l"></a></li>
                                                                <li><a href="#" data-href="https://magazine.nv.ua/users/tw.html" class="tw js-soclogin" data-icon="i"></a></li>
                                                                                            <li><a href="#" data-href="https://accounts.google.com/o/oauth2/auth?client_id=693537576804-eg1linbk160e53jr7317odf7pqu00ecb.apps.googleusercontent.com&redirect_uri=https://magazine.nv.ua/actions/soc-auth/google/&response_type=code&scope=https://www.googleapis.com/auth/userinfo.email https://www.googleapis.com/auth/userinfo.profile" class="gp js-soclogin" data-icon="j"></a></li>
                                    </ul>
    </fieldset>
</form>
<script>
    var popup_center = function(url, title, w, h) {
        var dualScreenLeft = window.screenLeft != undefined ? window.screenLeft : screen.left;
        var dualScreenTop = window.screenTop != undefined ? window.screenTop : screen.top;

        var width = window.innerWidth ? window.innerWidth : document.documentElement.clientWidth ? document.documentElement.clientWidth : screen.width;
        var height = window.innerHeight ? window.innerHeight : document.documentElement.clientHeight ? document.documentElement.clientHeight : screen.height;

        var left = ((width / 2) - (w / 2)) + dualScreenLeft;
        var top = ((height / 2) - (h / 2)) + dualScreenTop;
        var new_window = window.open(url, title, 'scrollbars=yes, width=' + w + ', height=' + h + ', top=' + top + ', left=' + left);

        if (window.focus) {
            new_window.focus();
        }
    };

    window.addEventListener('message', function(event) {
        if (~event.origin.indexOf('https://magazine.nv.ua')) {
            //social_login_done();
        } else {
            return;
        }
    });

    function social_login_done(){
        $('#login_modal').modal('hide');
        if(section_id == 2755 || section_id == 2756 || section_id == 2761){
            window.location.href = 'https://magazine.nv.ua/';
        }else {
            if($('#modal_reg_popup_body').is(':visible')){
                gtm_stat();
                update_state();
            }else {
                !important_refresh && gtm_stat();
                !important_refresh && update_state();
                important_refresh && window.location.reload();
            }
        }
    }

    function confirm_email(hash, id){
        $form = $('#email_form');
        $form.find('[name="f[hash]"]').val(hash);
        $form.find('[name="f[id]"]').val(id);

        var modal = $('#login_modal').modal('show');
        modal.find('a[href="#confirm_email"]').tab('show');
    }

    load_srcs(['/user/js/jquery-3.2.1.min.js'], function(){
        $('.sbody').on('click', '.js-soclogin', function(event){
            event.preventDefault();
            pixel_event('CompleteRegistration');
            popup_center($(this).data('href'), 'NV Auth', 800, 600);
        });
    });
</script>
                        <div class="checkbox">
                            <label>
                                <input type="checkbox" id="checkbox_accept_terms" checked=""> Я принимаю условия <a href="http://nv.ua/agreement.html" target="_blank" class="red_text">договора присоединения об использовании сайта nv.ua</a>
                            </label>
                        </div>
                    </div>

                    <div class="tab-pane" id="forgot_password">
                        <form method="post" id="recovery_form" action="/">
                            <table>
                                <tbody>
                                <tr>
                                    <td colspan="2" class="main">
                                        <input class="form-control" name="f[email]" type="email" placeholder="Ваш e-mail" required="required">
                                    </td>
                                </tr>
                                </tbody>
                            </table>
                            <div class="err"></div>
                            <input class="btn new__btn" id="forgot_btn" type="submit" value="Восстановить пароль">
                        </form>
                    </div>

                    <div class="tab-pane" id="confirm_email">
                        <a href="#confirm_email" class="js-switch-tab" data-toggle="tab" style="display: none;"></a>
                        <form class="sociall__login">
                            <fieldset>
                                <div class="h4">Для выполнения входа подтвердите email</div>
                            </fieldset>
                        </form>
                        <form method="post" id="email_form" action="/">
                            <input class="form-control" name="f[hash]" type="hidden">
                            <input class="form-control" name="f[id]" type="hidden">
                            <input class="form-control" name="f[uniq]" type="hidden">
                            <table>
                                <tbody>
                                <tr>
                                    <td colspan="2" class="main">
                                        <input class="form-control" name="f[email]" type="email" placeholder="Ваш e-mail" required="required">
                                    </td>
                                </tr>
                                </tbody>
                            </table>
                            <div class="err"></div>
                            <input class="btn new__btn" id="confirm_btn" type="submit" value="Подтвердить email">
                        </form>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>


<script>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</script>
            </div>
            <script>
                var lang = 'rus';
                var langid = 1;
                var section_id = 3167;
                var lang_url = '';
                var sunsite_loaded = window.location.origin + window.location.pathname;
                var important_refresh = true;

                                    var wrap_paid_setting = {
                        'url': '/img/article/24760/45_bg.jpeg',
                        'width': 1600,
                        'height': 960
                    };
                
                                    var set_body_wrap = true;
                            </script>

            <form action="https://www.portmone.com.ua/gateway/" method="post" id="to_portmone">
    <input type="hidden" name="payee_id" value="8525"/>
    <input type="hidden" name="shop_order_number" class="bill_id" value=""/>
    <input type="hidden" name="bill_amount" class="bill_amount" value=""/>
    <input type="hidden" name="description" class="portmone_desc" value="Оплата журнала"/>
    <input type="hidden" name="success_url" value="https://magazine.nv.ua/actions/subscribe_success/"/>
    <input type="hidden" name="failure_url" value="https://magazine.nv.ua"/>
    <input type="hidden" name="lang" value="ru"/>
</form>

<form action="https://money.kyivstar.ua/payservice" method="post" id="to_mobilemoney">
    <input type="hidden" name="sid" value="1961">
    <input type="hidden" name="readonly" value="0">
    <input type="hidden" name="lang" value="ru">
    <input type="hidden" name="utm_source" value="button Новое время страны">
    <input type="hidden" name="utm_medium" value="merch_button_Новое время страны">
    <input type="hidden" name="utm_campaign" value="Новое время страны_button">
    <input type="hidden" class="bill_id" name="account" value="">
    <input type="hidden" class="bill_amount" name="amount" value="">
</form>

<form action="https://easypay.ua/provider/order" method="post" id="to_easypay">
    <input type="hidden" name="template" value="easypay"/>
    <input type="hidden" name="service_id" value="5542"/>
    <input type="hidden" class="bill_id" name="account" value=""/>
    <input type="hidden" name="lang" value="ru"/>
    <input type="hidden" class="success_url"  name="url_success" value=""/>
    <input type="hidden" class="bill_amount" name="amount" value=""/>
    <input type="hidden" name="recurrent_payment" value="false"/>
</form>

<script>
    function make_payment(bill_system, bill_id, bill_amount, success_url){
        var $form = $('#to_' + bill_system);

        if(bill_id > 0 && bill_amount > 0) {
            $form.find('.bill_id').val(bill_id);
            $form.find('.bill_amount').val(bill_amount);

            if(typeof success_url != 'undefined') {
                $form.find('#success_url').val(success_url);
            }

            $form.submit();
        }
    }
</script>
        </div>
        <div class="modal fade" id="alert_modal" tabindex="-1" role="dialog" aria-labelledby="myModalLabel">
    <div class="popup modal-dialog popup_register" role="document">
        <div class="modal-content">
            <div class="popup_body">
                <button type="button" class="close" data-dismiss="modal" aria-label="Close">
                    <span aria-hidden="true">×</span>
                </button>
                <div id="alert_content"></div>
            </div>
        </div>
    </div>
</div>
        <script>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</script>
        <script src="/user/js/sunsite-front.js" defer></script>
    </body>
</html>
